File libva-vdpau-driver.changes of Package libva-vdpau-driver

-------------------------------------------------------------------
Tue Mar 17 10:41:13 UTC 2015 - sndirsch@suse.com

- use this library by default when NVIDIA's proprietary driver is
  running 

-------------------------------------------------------------------
Mon Feb  9 19:39:43 UTC 2015 - zaitor@opensuse.org

- Initial packaging for openSUSE.