File baselibs.conf of Package libxml++

libxml++-2_6-2
    obsoletes "libxml++-<targettype> <= 2.26.1"
    provides "libxml++-<targettype> = <version>"