File php5-pear-channel-phpunit.changes of Package php5-pear-channel-phpunit

-------------------------------------------------------------------
Mon May 20 08:34:35 UTC 2013 - jweberhofer@weberhofer.at

- Force PHP 5.3 to be installed on SLES systems

-------------------------------------------------------------------
Mon May 20 08:31:10 UTC 2013 - jweberhofer@weberhofer.at

- Set a requirement for pear >= 1.9.2, as all dependent packages needs that.

-------------------------------------------------------------------
Wed May 18 19:53:19 UTC 2011 - lang@b1-systems.de

- updated channel file
- began .changes file

-------------------------------------------------------------------
Fri Dec 12 00:00:00 UTC 2008 - gerrit.beine@gmx.de
- package created