File python-zope.configuration.changes of Package python-zope.configuration

-------------------------------------------------------------------
Fri May 15 11:28:36 UTC 2015 - benoit.monin@gmx.fr

- update to version 4.0.3:
  * Added explicit support for Python 3.4.
- point the source URL to pypi
- add fdupes as BuildRequires and call it after install
- pass -q to the test to avoid spamming the build log
- rename CHANGES.txt to CHANGES.rst: changed upstream
- rename README.txt to README.rst: changed upstream

-------------------------------------------------------------------
Mon Jul 29 14:32:46 UTC 2013 - hpj@urpla.net

- version 4.0.2: initial build