File baselibs.conf of Package sssd.openSUSE_Leap_42.1_Update

sssd
  supplements "packageand(sssd:pam-<targettype>)"
  supplements "packageand(sssd:glibc-<targettype>)"
  -/usr/lib(64)?/*