File baselibs.conf of Package PackageKit.12795

libpackagekit-glib2-18
libpackagekit-glib2-devel
	requires -libpackagekit-glib2-<targettype>
	requires "libpackagekit-glib2-18-<targettype> = <version>"
openSUSE Build Service is sponsored by