File preamble of Package drbd.18359

Requires: kernel-%1
Supplements: packageand(kernel-%1:%name)
Recommends: drbd
openSUSE Build Service is sponsored by