File baselibs.conf of Package libical.17518

libical2
  obsoletes "libical-<targettype> <= <version>"
  provides "libical2-<targettype> = <version>"
openSUSE Build Service is sponsored by