File baselibs.conf of Package libwebp.19719

libwebp6
libwebpdecoder2
libwebpdemux2
libwebpmux2
libwebpextras0
libwebp-devel
	-requires libwebp-<targettype>
	requires "libwebp6-<targettype> = <version>"
	requires "libwebpdecoder2-<targettype> = <version>"
	requires "libwebpdemux2-<targettype> = <version>"
	requires "libwebpmux2-<targettype> = <version>"
	requires "libwebpextras0-<targettype> = <version>"
openSUSE Build Service is sponsored by