File _patchinfo of Package patchinfo.12970

<patchinfo incident="12970">
  <category>recommended</category>
  <rating>moderate</rating>
  <packager>msmeissn</packager>
  <issue tracker="jsc" id="ECO-211"/>
  <issue tracker="jsc" id="SLE-8490"/>
  <issue tracker="bnc" id="1154835">[TRACKERBUG] jsc#ECO-211: Make libqmi-tools and dependency packages available in SLES 15 GA (and SP1)</issue>
  <summary>Recommended update for libqmi, libmbim</summary>
  <description>
This update for libqmi and libmbim fixes the following issue:

- The libqmi-tools and dependend packages are made available for the aarch64 platform
  to support related modem software. (jsc#SLE-8490 bsc#1154835)
  </description>
</patchinfo>
openSUSE Build Service is sponsored by