File baselibs.conf of Package gnutls.18749

libgnutls30
  suggests "libgnutls30-hmac-<targettype> = <version>-%release"
  obsoletes "gnutls-<targettype>"
libgnutls30-hmac
  requires "libgnutls30-<targettype> = <version>-%release"
libgnutls-devel
  requires -libgnutls-<targettype>
  requires "libgnutls30-<targettype> = <version>"
openSUSE Build Service is sponsored by