File baselibs.conf of Package libcroco.11164

libcroco-0_6-3
  obsoletes "libcroco-<targettype> <= <version>"
  provides "libcroco-<targettype> = <version>"
openSUSE Build Service is sponsored by