File _patchinfo of Package patchinfo.19486

<patchinfo incident="19486">
  <issue tracker="bnc" id="1184555">libgmp doesn't provide and hmac for FIPS mode</issue>
  <packager>oertel</packager>
  <rating>moderate</rating>
  <category>recommended</category>
  <summary>Recommended update for brp-check-suse</summary>
  <description>This update for brp-check-suse fixes the following issues:

- Make sure all brp-scripts are actually executable.  (bsc#1184555)
</description>
</patchinfo>
openSUSE Build Service is sponsored by