File _patchinfo of Package patchinfo.8941

<patchinfo incident="8941">
  <issue tracker="bnc" id="1109571">RPM libtdb1 should be LGPLv3</issue>
  <category>recommended</category>
  <rating>moderate</rating>
  <packager>scabrero</packager>
  <description>This update for tevent fixes the following issues:

- Update license to LGPL 3.0 or later. (bsc#1109571)
</description>
  <summary>Recommended update for tevent</summary>
</patchinfo>
openSUSE Build Service is sponsored by