File uyuni-proxy.group of Package 000product

<?xml version="1.0" encoding="UTF-8"?>
<group name="uyuni-proxy">
  <packagelist relationship="requires" id="uyuni-proxy.requires">
    <package name="POS_Image-RPi-Bootstrap" supportstatus="l3"/>
    <!-- ansible -->
    <package name="ansible" supportstatus="l3"/>
    <package name="ansible-doc" supportstatus="l3"/>
    <!-- end of ansible -->
    <!-- monitoring -->
    <package name="golang-github-boynux-squid_exporter" supportstatus="l3"/>
    <package name="golang-github-lusitaniae-apache_exporter" supportstatus="l3"/>
    <package name="golang-github-prometheus-alertmanager" supportstatus="l3"/>
    <package name="golang-github-prometheus-node_exporter" supportstatus="l3"/>
    <package name="golang-github-prometheus-prometheus" supportstatus="l3"/>
    <package name="golang-github-QubitProducts-exporter_exporter" supportstatus="l3"/>
    <!-- end of monitoring -->
    <package name="apache2-mod_wsgi-python3" supportstatus="l3"/>
    <package name="jabberd-db" supportstatus="l3"/>
    <package name="jabberd-sqlite" supportstatus="l3"/>
    <package name="jabberd" supportstatus="l3"/>
    <package name="libgsasl7" supportstatus="l3"/>
    <package name="libgsasl-lang" supportstatus="l3"/>
    <package name="libntlm0" supportstatus="l3"/>
    <package name="libudns0" supportstatus="l3"/>
    <package name="mgr-cfg" supportstatus="l3"/>
    <package name="mgr-cfg-actions" supportstatus="l3"/>
    <package name="mgr-cfg-client" supportstatus="l3"/>
    <package name="mgr-cfg-management" supportstatus="l3"/>
    <package name="mgr-custom-info" supportstatus="l3"/>
    <package name="mgr-daemon" supportstatus="l3"/>
    <package name="mgr-osad" supportstatus="l3"/>
    <package name="mgr-push" supportstatus="l3"/>
    <package name="patterns-uyuni_proxy" supportstatus="l2"/>
    <package name="python-dmidecode" supportstatus="l3" />
    <package name="python3-dmidecode" supportstatus="l3" />
    <package name="python3-jabberpy" supportstatus="l3"/>
    <package name="python3-mgr-cfg-actions" supportstatus="l3"/>
    <package name="python3-mgr-cfg-client" supportstatus="l3"/>
    <package name="python3-mgr-cfg-management" supportstatus="l3"/>
    <package name="python3-mgr-cfg" supportstatus="l3"/>
    <package name="python3-mgr-osa-common" supportstatus="l3"/>
    <package name="python3-mgr-osad" supportstatus="l3"/>
    <package name="python3-mgr-push" supportstatus="l3"/>
    <package name="python3-pycrypto"/>
    <package name="python3-PyYAML" supportstatus="l3" />
    <package name="python3-pyzmq"/>
    <package name="python3-requests"/>
    <package name="python3-rhnlib" supportstatus="l3"/>
    <package name="python3-simplejson"/>
    <package name="python3-spacewalk-certs-tools" supportstatus="l3"/>
    <package name="python3-spacewalk-check" supportstatus="l3"/>
    <package name="python3-spacewalk-client-setup" supportstatus="l3"/>
    <package name="python3-spacewalk-client-tools" supportstatus="l3"/>
    <package name="python3-spacewalk-oscap" supportstatus="l3" />
    <package name="python3-uyuni-common-libs" supportstatus="l3"/>
    <package name="python3-suseRegisterInfo" supportstatus="l3"/>
    <package name="python3-tornado"/>
    <package name="python3-zypp-plugin"/>
    <package name="python3-zypp-plugin-spacewalk" supportstatus="l3"/>
    <package name="release-notes-uyuni-proxy" supportstatus="l2"/>
    <package name="spacecmd" supportstatus="l3"/>
    <package name="spacewalk-backend" supportstatus="l3"/>
    <package name="spacewalk-base-minimal-config" supportstatus="l3"/>
    <package name="spacewalk-base-minimal" supportstatus="l3"/>
    <package name="spacewalk-certs-tools" supportstatus="l3"/>
    <package name="spacewalk-check" supportstatus="l3"/>
    <package name="spacewalk-client-setup" supportstatus="l3"/>
    <package name="spacewalk-client-tools" supportstatus="l3"/>
    <package name="spacewalk-oscap" supportstatus="l3" />
    <package name="spacewalk-proxy-broker" supportstatus="l3"/>
    <package name="spacewalk-proxy-common" supportstatus="l3"/>
    <package name="spacewalk-proxy-docs" supportstatus="l2"/>
    <package name="spacewalk-proxy-html" supportstatus="l2"/>
    <package name="spacewalk-proxy-installer" supportstatus="l3"/>
    <package name="spacewalk-proxy-management" supportstatus="l3"/>
    <package name="spacewalk-proxy-package-manager" supportstatus="l3"/>
    <package name="spacewalk-proxy-redirect" supportstatus="l3"/>
    <package name="spacewalk-proxy-salt" supportstatus="l3"/>
    <package name="spacewalk-remote-utils" supportstatus="l3"/>
    <package name="spacewalk-setup-jabberd" supportstatus="l3"/>
    <package name="spacewalk-ssl-cert-check" supportstatus="l3"/>
    <package name="supportutils-plugin-salt" supportstatus="l3"/>
    <package name="supportutils-plugin-susemanager-client" supportstatus="l3"/>
    <package name="supportutils-plugin-susemanager-proxy" supportstatus="l3"/>
    <package name="uyuni-build-keys" supportstatus="l3"/>
    <package name="uyuni-build-keys-web" supportstatus="l3"/>
    <package name="susemanager-tftpsync-recv" supportstatus="l3"/>
    <package name="suseRegisterInfo" supportstatus="l3"/>
    <package name="udns" supportstatus="l3"/>
    <package name="uyuni-base-common" supportstatus="l3"/>
    <package name="uyuni-base-proxy" supportstatus="l3"/>
    <package name="zypp-plugin-spacewalk" supportstatus="l3"/>
  </packagelist>
</group>
openSUSE Build Service is sponsored by