LogoopenSUSE Build Service > Projects
Sign Up | Log In

View File _patchinfo of Package patchinfo.2925 (Project DISCONTINUED:openSUSE:11.3:Update)

<patchinfo name="libxmmsclient++-glib1" version="2925">
  <bugzilla>627610</bugzilla>
  <category>normal</category>
  <summary>xmms2-devel: It does not install xmms runtime libraries. Fixed by this update.</summary>
  <description>This update fix xmms2-devel missing dependencies.
</description>
  <packager>maint-coord@suse.de</packager>
</patchinfo>