LogoopenSUSE Build Service > Projects
Sign Up | Log In

View File baselibs.conf of Package lapack (Project openSUSE:Factory)

liblapack3
libblas3
liblapacke3
lapack-devel
  requires -lapack-<targettype>
  requires "liblapack3-<targettype> = <version>"
blas-devel
  requires -blas-<targettype>
  requires "libblas3-<targettype> = <version>"
lapacke-devel
  requires -lapacke-<targettype>
  requires "liblapacke3-<targettype> = <version>"