LogoopenSUSE Build Service > Projects
Sign Up | Log In

View File baselibs.conf of Package util-linux (Project Base:System)

libuuid1
libuuid-devel
	requires -libuuid-<targettype>
	requires "libuuid1-<targettype> = <version>"
libblkid1
libblkid-devel
	requires -libblkid-<targettype>
	requires "libblkid1-<targettype> = <version>"
libmount1
libmount-devel
	requires -libmount-<targettype>
	requires "libmount1-<targettype> = <version>"