LogoopenSUSE Build Service > Projects
Sign Up | Log In

View File lo-requires of Package libreoffice (Project LibreOffice:Unstable)

# do not require some internal libraries
/usr/lib/rpm/find-requires “$@” | \
grep -v -e libraptor.so \
        -e librasqal.so \
        -e librdf.so \
        -e libmysqlcppconn.so \
        -e libpixman-1.so.0