Update for FastCGI, FastCGI.165, GraphicsMagick,... recommended low

microcode_ctl: Update all microcodes to current versions

This update fixes the following issues for microcode_ctl:
- bnc#809348:
- Update intel microcode to 20130222
- Update amd microcode to 2012-09-10
- Changelog not available (confidential)

Fixed bugs
bnc#809348
Update for microcode_ctl
Selected Binaries