Update for GraphicsMagick, GraphicsMagick.1464, ... recommended low

python-killswitch: Update to new URfkill API

This update fixes the following issue for python-killswitch:
- bnc#734894: Updated to new URfkill API and added as hard requirement now that HAL is gone

Fixed bugs
bnc#734894
killswitch-applet: missing dependencies and still doesn't work.
Selected Binaries