Update for GraphicsMagick, GraphicsMagick.1464, ... recommended low

libcanberra: Fix against crashes when using Broadway

This update fixes the following issue for libcanberra:
- bnc#789066: Fix crash with libcanberra-gtk-module's and non-X11 displays

Fixed bugs
bnc#789066
libcanberra crashes broadway
Selected Binaries
openSUSE Build Service is sponsored by