Update for GraphicsMagick, GraphicsMagick.1464, ... recommended moderate

erlang: Ship xmerl library (bnc#776060)

This update fixes the following issue for erlang:
- bnc#776060: Previously, the xmerl library wasn't provided due to licensing issues. However, it turned out only the test-suite is affected, so the library can be shipped.
Amongst others, this fixes rabbitmq-server-plugins.

Fixed bugs
bnc#776060
RabbitMQ wont start
Selected Binaries
openSUSE Build Service is sponsored by