A new user interface for you! Read more...

Update for lcms.openSUSE_Evergreen_11.4 security low

lcms: fixed stack overflow issues in lcms utilities

Some minor stackoverflows in lcms utilities were fixed. (CVE-2013-4276)

Fixed bugs
bnc#843716 VUL-1: CVE-2013-4276: lcms: stack overflows
Selected Binaries