Update for apache2-mod_python.openSUSE_Evergreen... recommended moderate

fix compatibility with latest Python upgrade

This patch contains a set of packages which needed a rebuild against latest Python because of binary incompatiblity.

Fixed bugs
Selected Binaries