Update for claws-mail.openSUSE_13.1_Update security moderate

Security update for claws-mail

This update for claws-mail fixes the following issues:

- CVE-2015-8614: additional fixes for buffer overrun issues which allowed remote attackers to cause a crash or have unspecified further impact (boo#959993)

Fixed bugs
bnc#959993
VUL-0: CVE-2015-8614: claws-mail: no bounds check could lead to stack overflow
Selected Binaries