Update for 00Meta, 389-ds, 389-ds.12301, 389-ds.... recommended important

Recommended update for wicked

This update for wicked fixes the following issues:

- Fix the package using old/wrong pattern for libzypp in package libwicked. (bsc#1165180)

This update was imported from the SUSE:SLE-15-SP1:Update update project.

Fixed bugs
bnc#1165180
[Build :13936:wicked] openQA test fails in install_update
Selected Binaries
openSUSE Build Service is sponsored by