Security update for claws-mail

This update for claws-mail fixes the following security issue:

* CVE-2015-8614: buffer overrun issues in Japanese character set conversion code could allow an adversary to remotely crash claws and potentially have further unspecified impact (boo#959993)

Fixed bugs
bnc#959993
VUL-0: CVE-2015-8614: claws-mail: no bounds check could lead to stack overflow
Selected Binaries
openSUSE Build Service is sponsored by