Update for 00Meta, 389-ds, 389-ds.4294, Graphics... security moderate

Security update for poppler

This update for poppler fixes the following issues:

Security issues fixed:
- CVE-2015-8868: Corrupted PDF file can corrupt heap, causing DoS (bsc#976844)

This update was imported from the SUSE:SLE-12:Update update project.

Fixed bugs
bnc#976844
VUL-0: poppler: Corrupted PDF file can corrupt heap, causing DoS
Selected Binaries
openSUSE Build Service is sponsored by