Security update for erlang

This update for erlang fixes security issues and bugs.

The following vulnerabilities were addressed:

- CVE-2017-1000385: Harden against the Bleichenbacher attacher against RSA
- CVE-2016-10253: Heap overflow through regular expressions (bsc#1030062)

In addition Erlang was updated to version 18.3.4.6, containing a number
of upstream bug fixes and improvements.

Fixed bugs
bnc#1030062
VUL-1: CVE-2016-10253: erlang: Heap overflow through regular expressions
Selected Binaries
openSUSE Build Service is sponsored by