Update for brasero.openSUSE_12.1_Update recommended moderate

brasero: requires wodim to enabling burning CDs

This update fixes the following issue for brasero:
-729984: requires wodim so users can burn CDs

Fixed bugs
bnc#729984
[maintenance] Brasero not able to burn CDs
Selected Binaries