Update for yast2-samba-client.openSUSE_13.1_Upda... recommended low

recommended update for yast2-samba-client

This recommended update for yast2-samba-client fixes the following issue:
- Don't update Workgroup with realm name invoking "yast samba-client winbind enable" (bnc#902302)

Fixed bugs
bnc#902302
"yast2 samba-client winbind enable" changes workgroup to realm
Selected Binaries