Update for libvpx.openSUSE_11.4_Update security low

libvpx: Fixed a buffer overread

A buffer overread was fixed in libvpx which could lead to crashes of applications using libvpx.

Fixed bugs
bnc#765055
VUL-1: CVE-2010-4489: libvpx: out-of-bounds buffer read flaw
Selected Binaries
openSUSE Build Service is sponsored by