Update for libXv.openSUSE_13.2_Update security moderate

Security update for libXv

This update for libXv fixes the following issues:

- insufficient validation of data from the X server could cause
memory corruption (boo#1003017, CVE-2016-5407)

Fixed bugs
bnc#1003017
VUL-0: CVE-2016-5407: xorg-x11-libXv, libXv: Insufficient validation cause out of boundary memory and memory corruption issues
Selected Binaries
openSUSE Build Service is sponsored by