Update for nut.openSUSE_11.4_Update, nut.openSUS... security low

nut: fixed a denial of service

The nut upsd is prone to multiple flaws that allow remote attackers to cause a
denial of service (application crash) by sending unexpected data.

Fixed bugs
bnc#764699
VUL-0: CVE-2012-2944: nut: remote denial of service
Selected Binaries