LogoopenSUSE Build Service > Projects
Sign Up | Log In

ACI Plugin and agents for OpenStack Newton

The project is derived from Cloud:OpenStack:Liberty:cisco-apic to build these packages for OpenStack Newton on SLE 12 SP2 to be used with SUSE OpenStack Cloud 7. The usage of this project with SOC7 requires the APIC firmware to be upgraded to version 2.3 or higher.

Comments for Cloud:OpenStack:Newton:cisco-apic (0)