LogoopenSUSE Build Service > Projects
Sign Up | Log In

DISCONTINUED - Packages needed to run GNOME 2.28 on openSUSE 11.1

THIS PROJECT IS DISCONTINUED; YOU SHOULD NOT USE IT.

Packages needed to run GNOME 2.28 on openSUSE 11.1

Explanation on why packages are added here: please see (and edit) http://en.opensuse.org/GNOME/BuildServiceNotes

Comments for GNOME:Backports:2.28 (0)