Additional modules for SLE12

No description set
Name Changed
Comments for devel:openQA:SLE-12 3

Oliver Kurz's avatar

okurz wrote over 1 year ago

I think we can provide some more needed dependencies, e.g. recent perl-File-Touch, by using SUSE:SLE-12-SP3:Update instead of SUSE:SLE-12-SP3:GA. Should I change it?


Santiago Zarate's avatar

szarate wrote about 1 year ago

@okurz I'm just trying that right now :)


Oliver Kurz's avatar

okurz wrote 4 months ago

https://progress.opensuse.org/issues/57431 regarding the current build failures on rubygem-rb-inotify