poppler-qt5 for SLE15-SP1

For some reason libpoppler-qt5-1 is missing from SLE-15-SP1’s Package Hub, even though several KDE packages needs it. This repository provides only necessary Poppler packages.

Name Changed
Comments for home:Smar:poppler_sle15 0