LogoopenSUSE Build Service > Projects
Sign Up | Log In

mod_gnutls

mod_gnutls uses the GnuTLS library to provide SSL 3.0, TLS 1.0 and TLS 1.1 encryption for Apache HTTPD.
It is similar to mod_ssl in purpose, but does not use OpenSSL.

Comments for home:clauded1:mod_gnutls (0)