A new user interface for you! Read more...

Qt 5.6 for SLES 11 and 12

For SLES 11 there is no CUPS support. There is CUPS 1.3 however Qt 5 wants 1.4.

For QMMP and SMplayer, get dependencies in Packman.

Name Changed
Comments for home:linux4humans:qt_5.6_lts 0