GTK+ 2 Rawtherapee backport for Debian Jessie

The GTK+ 3 version requires a minimum of version 3.16, and Jessie has only 3.14. Rawtherapee offers a GTK+ 2 source download that will build on Jessie. However, it also requires a minimum gcc version 4.9, so that rules it out for Wheezy and Ubuntu Trusty.

The repo also contains an unrelated backport of Unetbootin.

Name Changed
Comments for home:stevenpusser:rawtherapee-backport 0
openSUSE Build Service is sponsored by