LogoopenSUSE Build Service > Projects > home:tesmer > Overview
Sign Up | Log In

Plone

Plone and the packages required to run Plone: Zope, Python and Python modules in the suitable versions. These are the packages that can be found inside the official Plone release for openSUSE.

Comments for home:tesmer (0)