LogoopenSUSE Build Service > Projects
Sign Up | Log In

python-jupyter_cms, python-jupyter_dashboards, python-jupyter_full_width, python-jupyter_nbsmoke, python-jupyter_themer, python-jupyter_wysiwyg, python2-jupyter_console

requests:
- {author: maxlin_factory, id: 654403, package: python2-jupyter_console, type: submit}
- {author: maxlin_factory, id: 654536, package: python-jupyter_dashboards, type: submit}
- {author: maxlin_factory, id: 654731, package: python-jupyter_cms, type: submit}
- {author: maxlin_factory, id: 654732, package: python-jupyter_full_width, type: submit}
- {author: maxlin_factory, id: 654735, package: python-jupyter_nbsmoke, type: submit}
- {author: maxlin_factory, id: 654738, package: python-jupyter_themer, type: submit}
- {author: maxlin_factory, id: 654838, package: python-jupyter_wysiwyg, type: submit}

/project/staging_projects/openSUSE:Leap:15.1/adi:63

Comments for openSUSE:Leap:15.1:Staging:adi:63 (1)

repo-checker wrote 1 day ago

standard/x86_64

install check & file conflicts

can't install python2-jupyter_console-5.2.0-lp151.2.1.noarch:
  nothing provides python-prompt_toolkit1 needed by python2-jupyter_console-5.2.0-lp151.2.1.noarch

Login required, please login or signup in order to comment