File project.diff of Package xf86-video-ati

--- xf86-video-ati.spec.orig
+++ xf86-video-ati.spec
@@ -36,6 +36,7 @@ Patch10:        U_EXA-UMS-Synchronize-to
 BuildRequires:  Mesa-devel
 BuildRequires:  pkg-config
 BuildRequires:  pkgconfig(fontsproto)
+BuildRequires:  pkgconfig(glproto)
 BuildRequires:  pkgconfig(libdrm) >= 2.2
 BuildRequires:  pkgconfig(libdrm_radeon)
 BuildRequires:  pkgconfig(libudev)
openSUSE Build Service is sponsored by