File _patchinfo of Package patchinfo.6180

<patchinfo incident="6180">
  <packager>AndreasStieger</packager>
  <issue tracker="bnc" id="1018406"></issue>
  <category>recommended</category>
  <rating>low</rating>
  <summary>Recommended update for xf86-video-amdgpu</summary>
  <description>This update for xf86-video-amdgpu contains the following changes:

- Address AMD graphic issues (GUI flickers) by enablinng amdgpu.ids which lists all supported PCI Id for server in general, but disable it by default for any PCI ID (bnc#1018406)

This update syncs the package with SUSE:SLE-12-SP2:GA/xf86-video-amdgpu.</description>
</patchinfo>
openSUSE Build Service is sponsored by