File baselibs.conf of Package cluster-glue.10407

libglue2
libglue-devel
	requires -libglue-<targettype>
	requires "libglue2-<targettype> = <version>"
openSUSE Build Service is sponsored by