LogoopenSUSE Build Service > Request 141172
Sign Up | Log In

Request 141172 (revoked)

Updated plproxy to the latest release and reworked packaging to support multiple version of postgresql. There are 2 linked packages, postgresql9*-plproxy, associated with this package. Please make me the maintainer.

Submit package home:deadpoint / plproxy to package server:database:postgresql / plproxy

The diff call for /source/home:deadpoint/plproxy?cmd=diff&expand=1&filelimit=10000&opackage=plproxy&oproject=server%3Adatabase%3Apostgresql&rev=8&view=xml&withissues=1 failed: package 'plproxy' does not exist

There's nothing to be done right now

Request History

Darin Perusich deadpoint created request about 3 years ago
Updated plproxy to the latest release and reworked packaging to support multiple version of postgresql. There are 2 linked packages, postgresql9*-plproxy, associated with this package. Please make me the maintainer.
Darin Perusich deadpoint Request got revoked about 3 years ago
2 months old...obviously someone's not paying attention.

Comments for request 141172 (0)