LogoopenSUSE Build Service > Request 149332
Sign Up | Log In

Request 149332 (accepted)

PA3 bluetooth module requires Bluez >= 4.99 according to PA3 release notes.

Submit package home:oholecek:...ltimedia:libs / pulseaudio to package multimedia:libs / pulseaudio

[-] [+] Changed pulseaudio.changes
[-] [+] Changed pulseaudio.spec ^

There's nothing to be done right now

Request History

Ondrej Holecek oholecek created request over 3 years ago
PA3 bluetooth module requires Bluez >= 4.99 according to PA3 release notes.
Sascha Peilicke saschpe Request got accepted over 3 years ago

Comments for request 149332 (0)