LogoopenSUSE Build Service > Request 149598
Sign Up | Log In

Request 149598 (accepted)

- I am unable to trigger bugs with sip 4.14 so removing the
  restriction. Also just triggering rebuild in obs should fix the
  issue I think.

Submit package home:scarabeus_iv / calibre to package Documentation:Tools / calibre

[-] [+] Changed calibre.changes
[-] [+] Changed calibre.spec ^

There's nothing to be done right now

Request History

Tomáš Chvátal scarabeus_iv created request about 3 years ago
- I am unable to trigger bugs with sip 4.14 so removing the
  restriction. Also just triggering rebuild in obs should fix the
  issue I think.
Sascha Manns saigkill Request got accepted about 3 years ago
Thanks

Comments for request 149598 (0)